Прошу помощи, ошибка "Требуется обслуживание подвески"


Recommended Posts

Всем доброго времени суток. Ребята, помогите пожалуйста разобраться. После отключения клемм аккумулятора (менял лампочки головного света со стороны дополнительного аккумулятора) и подключения их заново появилась ошибка "Требуется обслуживание подвески ". До этого тоже была необходимость отключения аккумулятора, но такой проблемы небыло. На задней подвеске стоят бильштайны с обманками. Передняя подвеска тоже с обманками. Лампочки менял методом снятия площадки под аккумулятор, перегородки блока управления и вытягивания вверх и влево бачка для жидкости стеклоомывателя. Мог я какой-то кабель потянуть неудачно или еще чего? Посмотрел провода на обманке, ничего не отгнило. Клемма одевающаяся на магнетикрайд просто свободно висит, никуда не подключена. Или что-то другое могло случиться? Машина стояла просто в гараже, никуда до этого не ездил. Проехался с ошибкой, никаких ограничений машина не включает. Ошибка просто скидывается нажатием на кнопку. Но после запуска авто снова появляется. Прошу не закидывать карданами от Эски. До Москвы 1200 км. А в Самаре вообще без понятия куда ехать с этим вопросом. Заранее огромное спасибо за помощь.

Link to post
Share on other sites
1 час назад, Sahar322 сказал:

Клемма одевающаяся на магнетикрайд просто свободно висит

а она так и висела? Посмотри на датчики положения подвески не соскачил ли какой, это палочки что крепятся к рычагам и видят уровень наклона подвески

Link to post
Share on other sites
20 минут назад, Maxim сказал:

а она так и висела? Посмотри на датчики положения подвески не соскачил ли какой, это палочки что крепятся к рычагам и видят уровень наклона подвески

Да вот тоже не пойму, потому что когда начал осматривать все провода, просто вытянул его из под кипы (но думаю что все-таки просто так висит, магнетикрайд то нет). Но вот по поводу датчика положения подвески это может точно вариант. Если не затруднит, можно картинку с примерным нахождением клемм этого датчика положения подвески? А то что-то яндекс с гуглом не особо помогают, картинок куча а куда смотреть не понятно.

Link to post
Share on other sites

В общем все клеммы на месте. Фишки никакие не слетали. А те что сняты это я так понял одеваются на клеммы амортизаторов магнетикрайд. Помогло снятие клемм аккумулятора наночь. Ошибка пропала. Как это объяснить не понятно.

Link to post
Share on other sites
9 часов назад, Sahar322 сказал:

В общем все клеммы на месте. Фишки никакие не слетали. А те что сняты это я так понял одеваются на клеммы амортизаторов магнетикрайд. Помогло снятие клемм аккумулятора наночь. Ошибка пропала. Как это объяснить не понятно.

видимо в первый раз у тебя диагностика не прошла нормально, а со второго раза прошло ОК, вот и все

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.