Sign in to follow this  
turintsev

Работа указателей поворота на CTS2

Recommended Posts

Приветствую многоуважаемых кадиллаководов. Еще одна из загадок преподнесена любимым автомобилем - уже весь мозг сломал.

Когда завожу авто на холодную - иногда поворотники при включении начинают залипать - 2 раза поморгают и зависнут то в выключенном, то во включенном состоянии секунды на 3-5. Жить не мешает, но после того как катушки пошли гореть - все что связано с электрикой на машине - немного настораживает.

Кроме того что зависает и не моргает - дискомфорта никакого нет. Где копать? Реле поворотников? Блок света (если он вообще есть в природе)?

Share this post


Link to post
Share on other sites
Только что, turintsev сказал:

Приветствую многоуважаемых кадиллаководов. Еще одна из загадок преподнесена любимым автомобилем - уже весь мозг сломал.

Когда завожу авто на холодную - иногда поворотники при включении начинают залипать - 2 раза поморгают и зависнут то в выключенном, то во включенном состоянии секунды на 3-5. Жить не мешает, но после того как катушки пошли гореть - все что связано с электрикой на машине - немного настораживает.

Кроме того что зависает и не моргает - дискомфорта никакого нет. Где копать? Реле поворотников? Блок света (если он вообще есть в природе)?

похоже на остатки старой сигналки, надо смотреть электрику и чужеродные блоки, ее могли просто перевести в режим валет и продать, а после приключений с электрикой мож и ожила в каком-то другом режиме

Share this post


Link to post
Share on other sites

похоже на остатки старой сигналки, надо смотреть электрику и чужеродные блоки, ее могли просто перевести в режим валет и продать, а после приключений с электрикой мож и ожила в каком-то другом режиме

Максим, вообще не ставили сторонние сигналки- проводка точно в стоке. Уже проверял. Причём проявляется глюк только на холодную 8)

Отправлено с моего iPhone используя Tapatalk

Share this post


Link to post
Share on other sites
Только что, turintsev сказал:

Максим, вообще не ставили сторонние сигналки- проводка точно в стоке. Уже проверял. Причём проявляется глюк только на холодную 8)

Отправлено с моего iPhone используя Tapatalk

релюшки поворотников местами поменяй в блоке предохранителей, там много одинаковых, мож какая дурит

Share this post


Link to post
Share on other sites

Спасибо. Думал может известный глюк. На реле грешил сразу, пока не добрался 8)

Отправлено с моего iPhone используя Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this